 <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<link rel="apple-touch-icon" sizes="180x180" href="http://tvoyaparallel.ru/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://tvoyaparallel.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://tvoyaparallel.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://tvoyaparallel.ru/manifest.json">
<link rel="mask-icon" href="http://tvoyaparallel.ru/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://tvoyaparallel.ru/favicon.ico">
<meta name="msapplication-config" content="http://tvoyaparallel.ru/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<meta name='yandex-verification' content='7333b73555d0c024' />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="icon" type="image/png" href="http://tvoyaparallel.ru/wp-content/uploads/2015/12/256x160.png">
<title>В Ухте молодежь напомнила о доблести защитников страны</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://tvoyaparallel.ru/wp-content/themes/TP3/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://tvoyaparallel.ru/wp-content/themes/TP3/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://tvoyaparallel.ru/wp-content/themes/TP3/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://tvoyaparallel.ru/wp-content/themes/TP3/style.css" type="text/css" media="screen, projection" />


	  
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[1212,1290] -->
<link rel="author" href="https://plus.google.com/108093879561903642467" />
<meta name="description" itemprop="description" content="24 апреля в Отделе гражданского и патриотического воспитания молодежи г.Ухты при Центре творчества имени Г.А.Карчевского стартовала акция &quot;Георгиевская" />

<meta name="keywords" itemprop="keywords" content="Акции" />

<meta property="og:title" content="В Ухте молодежь напомнила о доблести защитников страны" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tvoyaparallel.ru/news/action/v-ukhte-molodezh-napomnila-o-doblesti-zashhitnikov-strany.htm" />
<meta property="og:image" content="http://tvoyaparallel.ru/wp-content/uploads/2017/04/WAa258ZMSsU-600x450.jpg" />
<meta property="og:site_name" content="Твоя Параллель" />
<meta property="og:description" content="24 апреля в Отделе гражданского и патриотического воспитания молодежи г.Ухты при Центре творчества имени Г.А.Карчевского стартовала акция &quot;Георгиевская ленточка&quot;. Учащиеся объединения &quot;Мы - Россияне&quot; совместно с воспитанниками Школы-интерната №2 для детей-сирот и детей, оставшихся без попечения родителей вышли на улицы города, что бы раздать ухтинцам Георгиевские ленточки. Главная цель акции - стремление во что бы то ни стало не дать забыть новым поколениям, кто и какой ценой выиграл самую страшную войну прошлого века, чьими наследниками мы остаемся, чем и кем должны гордиться, о ком помнить. Георгиевская ленточка – это символ героизма, воинской доблести и славы защитников России. Цвета ленты – чёрный и оранжевый – означают «дым и пламень» и являются знаком личной доблести Российских воинов на поле боя." />
<meta property="article:published_time" content="2017-04-25T09:45:32Z" />
<meta property="article:modified_time" content="2017-04-25T09:45:32Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/tpkomi" />
<meta name="twitter:title" content="В Ухте молодежь напомнила о доблести защитников страны" />
<meta name="twitter:description" content="24 апреля в Отделе гражданского и патриотического воспитания молодежи г.Ухты при Центре творчества имени Г.А.Карчевского стартовала акция &quot;Георгиевская ленточка&quot;. Учащиеся объединения &quot;Мы - Россияне&quot; совместно с воспитанниками Школы-интерната №2 для детей-сирот и детей, оставшихся без попечения родителей вышли на улицы города, что бы раздать ухтинцам Георгиевские ленточки. Главная цель акции - стремление во что бы то ни стало не дать забыть новым поколениям, кто и какой ценой выиграл самую страшную войну прошлого века, чьими наследниками мы остаемся, чем и кем должны гордиться, о ком помнить. Георгиевская ленточка – это символ героизма, воинской доблести и славы защитников России. Цвета ленты – чёрный и оранжевый – означают «дым и пламень» и являются знаком личной доблести Российских воинов на поле боя." />
<meta name="twitter:image" content="http://tvoyaparallel.ru/wp-content/uploads/2017/04/WAa258ZMSsU-600x450.jpg" />
<meta itemprop="image" content="http://tvoyaparallel.ru/wp-content/uploads/2017/04/WAa258ZMSsU-600x450.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Твоя Параллель &raquo; Лента комментариев к &laquo;В Ухте молодежь напомнила о доблести защитников страны&raquo;" href="http://tvoyaparallel.ru/news/action/v-ukhte-molodezh-napomnila-o-doblesti-zashhitnikov-strany.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvoyaparallel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mtq_CoreStyleSheets-css'  href='http://tvoyaparallel.ru/wp-content/plugins/mtouch-quiz/mtq_core_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mtq_ThemeStyleSheets-css'  href='http://tvoyaparallel.ru/wp-content/plugins/mtouch-quiz/mtq_theme_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='css-style-css'  href='http://tvoyaparallel.ru/wp-content/plugins/comfortable-reading/css/custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvoyaparallel.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://tvoyaparallel.ru/wp-content/themes/TP3/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/mtouch-quiz/script.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/themes/TP3/lib/js/superfish.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/themes/TP3/lib/js/jquery.mobilemenu.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://tvoyaparallel.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvoyaparallel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvoyaparallel.ru/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://tvoyaparallel.ru/news/action/v-ukhte-molodezh-napomnila-o-doblesti-zashhitnikov-strany.htm" />
<link rel='shortlink' href='http://tvoyaparallel.ru/?p=36958' />
<link rel="alternate" type="application/json+oembed" href="http://tvoyaparallel.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvoyaparallel.ru%2Fnews%2Faction%2Fv-ukhte-molodezh-napomnila-o-doblesti-zashhitnikov-strany.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://tvoyaparallel.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvoyaparallel.ru%2Fnews%2Faction%2Fv-ukhte-molodezh-napomnila-o-doblesti-zashhitnikov-strany.htm&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('tvoyaparallel.ru') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="shortcut icon" href="http://tvoyaparallel.ru/wp-content/themes/TP3/images/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Твоя Параллель RSS Feed" href="http://tvoyaparallel.ru/feed" />
<link rel="pingback" href="http://tvoyaparallel.ru/xmlrpc.php" />
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tvoyaparallel.ru/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f87b0a719a&wpp_id=36958';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				
</head>

<body class="post-template-default single single-post postid-36958 single-format-standard">

    <div id="gradient">
<div id="container">
    <div id="header">
    
        <div class="logo">
         
            <a href="http://tvoyaparallel.ru"><img src="http://tvoyaparallel.ru/wp-content/themes/TP3/images/logo.png" alt="Твоя Параллель" title="Твоя Параллель" /></a>
			<br /><h2 class="site_description">Молодёжный портал Республики Коми</h2>
         
        </div><!-- .logo -->

        <div class="header-right">
	  
            <div id="topsearch">
                <div id="" class=""><div id="cr_widget"><a href="#" id="cr_version_link">Версия для слабовидящих</a></div></div>            </div>

        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-menyu" class="menus menu-primary"><li id="menu-item-11721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11721"><a href="http://tvoyaparallel.ru/"><i class="fa fa-home"></i> Главная</a></li>
<li id="menu-item-11613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11613"><a>// Интересное <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://tvoyaparallel.ru/category/news/review"><i class="fa fa-search"></i> Обзоры</a></li>
	<li id="menu-item-11615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11615"><a href="http://tvoyaparallel.ru/category/news/gorod"><i class="fa fa-building-o"></i> Город</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="http://tvoyaparallel.ru/category/news/action"><i class="fa fa-users"></i> Акции</a></li>
	<li id="menu-item-11723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11723"><a href="http://tvoyaparallel.ru/category/news/chelovek"><i class="fa fa-user"></i> Человек</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11617"><a href="http://tvoyaparallel.ru/category/news/muzyka"><i class="fa fa-headphones"></i> Музыка</a></li>
	<li id="menu-item-9921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9921"><a href="http://tvoyaparallel.ru/category/news/games"><i class="fa fa-gamepad"></i> Игры</a></li>
	<li id="menu-item-11614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11614"><a href="http://tvoyaparallel.ru/category/news/it"><i class="fa fa-mobile"></i> IT</a></li>
</ul>
</li>
<li id="menu-item-11908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11908"><a>// Познавательное <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19824"><a href="http://tvoyaparallel.ru/category/news/learn"><i class="fa fa-book"></i> Учёба</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://tvoyaparallel.ru/category/news/brains"><i class="fa fa-flask"></i> Наука</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://tvoyaparallel.ru/category/news/kray"><i class="fa fa-map-marker"></i> Край</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://tvoyaparallel.ru/category/news/job"><i class="fa fa-money"></i> Рынок труда</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://tvoyaparallel.ru/category/news/parents"><i class="fa fa-heart"></i> Отношения</a></li>
</ul>
</li>
<li id="menu-item-11909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11909"><a>// Важное <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://tvoyaparallel.ru/category/news/muscle"><i class="fa fa-flag-checkered"></i> Спорт</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://tvoyaparallel.ru/category/news/politics"><i class="fa fa-suitcase"></i> Политика</a></li>
	<li id="menu-item-9875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9875"><a href="http://tvoyaparallel.ru/category/official"><i class="fa fa-file-text-o"></i> Официоз</a></li>
	<li id="menu-item-9877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="http://tvoyaparallel.ru/category/anons"><i class="fa fa-bullhorn"></i> Анонсы</a></li>
	<li id="menu-item-9876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9876"><a href="http://tvoyaparallel.ru/category/chp"><i class="fa fa-exclamation-triangle"></i> ЧП</a></li>
</ul>
</li>
<li id="menu-item-11922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11922"><a><i class="fa fa-thumb-tack"></i> О нас</a>
<ul class="sub-menu">
	<li id="menu-item-11924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11924"><a href="http://tvoyaparallel.ru/kontakty"><i class="fa fa-map-marker"></i> Контакты</a></li>
	<li id="menu-item-11923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11923"><a href="http://tvoyaparallel.ru/est-idei"><i class="fa fa-pencil"></i> Написать нам</a></li>
	<li id="menu-item-13022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13022"><a href="http://tvoyaparallel.ru/reklama"><i class="fa fa-bullhorn"></i> Реклама</a></li>
</ul>
</li>
</ul></div>              <!--.primary menu--> 	
        <div id="menu-search"> 
<div id="search" title="Введите запрос и нажмите Enter">
    <form method="get" id="searchform" action="http://tvoyaparallel.ru/"> 
        <input type="text" value="Поиск" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></div>
        </div>
        
    
</div></div>
<div id="container">
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-36958 type-post status-publish format-standard has-post-thumbnail hentry category-action" id="post-36958">
    
        <h2 class="title">В Ухте молодежь напомнила о доблести защитников страны</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date"><i class="fa fa-calendar"></i> 25.04.2017</span>
           &nbsp; <span class="meta_categories">// <a href="http://tvoyaparallel.ru/category/news/action" rel="category tag">Акции</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://tvoyaparallel.ru/news/action/v-ukhte-molodezh-napomnila-o-doblesti-zashhitnikov-strany.htm#respond"><i class="fa fa-comment-o"></i> 0</a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="600" height="450" src="http://tvoyaparallel.ru/wp-content/uploads/2017/04/WAa258ZMSsU.jpg" class="aligncenter featured_image wp-post-image" alt="" srcset="http://tvoyaparallel.ru/wp-content/uploads/2017/04/WAa258ZMSsU.jpg 2064w, http://tvoyaparallel.ru/wp-content/uploads/2017/04/WAa258ZMSsU-300x225.jpg 300w, http://tvoyaparallel.ru/wp-content/uploads/2017/04/WAa258ZMSsU-768x576.jpg 768w, http://tvoyaparallel.ru/wp-content/uploads/2017/04/WAa258ZMSsU-600x450.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" />            
            <p>24 апреля в Отделе гражданского и патриотического воспитания молодежи г.Ухты при Центре творчества имени Г.А.Карчевского стартовала акция &#171;Георгиевская ленточка&#187;.<span id="more-36958"></span></p>
<p>Учащиеся объединения &#171;Мы &#8212; Россияне&#187; совместно с воспитанниками Школы-интерната №2 для детей-сирот и детей, оставшихся без попечения родителей вышли на улицы города, что бы раздать ухтинцам Георгиевские ленточки.</p>
<p>Главная цель акции &#8212; стремление во что бы то ни стало не дать забыть новым поколениям, кто и какой ценой выиграл самую страшную войну прошлого века, чьими наследниками мы остаемся, чем и кем должны гордиться, о ком помнить. Георгиевская ленточка – это символ героизма, воинской доблести и славы защитников России. Цвета ленты – чёрный и оранжевый – означают «дым и пламень» и являются знаком личной доблести Российских воинов на поле боя.</p>
    
        </div>
        
         
        

<table width="100%"><tr><td width="50%" align="left" valign="top">

<script type="text/javascript">(function(w,doc) {
    if (!w.__utlWdgt ) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h=d[g]('body')[0];
        h.appendChild(s);
    }})(window,document);
</script>
<div data-count-clicks="true" data-icon-style="1" data-text-size="12" data-icon-color="009900" data-pid="1286478" data-icon-size="20" data-text-color="000000" data-dislike-text="Не нравится" data-like-text="Нравится" data-like-layout="tic" data-dislike-layout="tic" class="uptolike-rating"></div>

</td><td width="50%" align="right" valign="top">

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-follow-button-text="Присоединяйся" data-like-text-enable="false" data-additional-network-text="А также:" data-background-alpha="0.0" data-pid="1286252" data-mode="share" data-background-color="ededed" data-hover-effect="rotate-cw" data-share-shape="round-rectangle" data-icon-color="ffffff" data-share-counter-size="11" data-text-color="ffffff" data-buttons-color="ff9300" data-counter-background-color="ffffff" data-share-counter-type="separate" data-follow-text="Группа Твоей Параллели %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.tw.ok.vk.gp." data-selection-enable="true" data-follow-title="Твоя Параллель в соц. сетях!" data-share-style="10" data-follow-vk="tvoya_parallel" data-follow-tw="tpkomi" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="tvoyaparallel" class="uptolike-buttons" ></div>

</td></tr></table>

           
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/action/v-ukhte-molodezh-napomnila-o-doblesti-zashhitnikov-strany.htm#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://tvoyaparallel.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='36958' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df9e1fecab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
			</div><!-- #respond -->
	
    </div><!-- Post ID 36958 -->
    
            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="shortcodes-ultimate-7" class="widget shortcodes-ultimate"><h3 class="widgettitle">Стань автором!</h3><div class="textwidget"><div class="su-button-center"><a href="http://tvoyaparallel.ru/add-news" class="su-button su-button-style-soft su-button-wide" style="color:#fff;background-color:#33cc33;border-color:#29a329;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px" target="_self"><span style="color:#fff;padding:7px 22px;font-size:17px;line-height:26px;border-color:#70db70;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px;text-shadow:1px 1px 3px #000;-moz-text-shadow:1px 1px 3px #000;-webkit-text-shadow:1px 1px 3px #000"><i class="fa fa-bullhorn" style="font-size:17px;color:#FFFFFF"></i> ПРЕДЛОЖИТЬ НОВОСТЬ</span></a></div></div></li></ul><ul class="widget-container"><li id="randomtext-2" class="widget randomtext"><h3 class="widgettitle">Будь в форме</h3><div class="su-row">
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/08/Карина-Воронецкая_.jpg" alt="Карина Воронецкая" ></div></div>
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"><h3><a href="http://tvoyaparallel.ru/news/chelovek/bud-v-forme-mozhno-li-stat-veganom-na-severe.htm">Стоит ли становиться веганом на севере?</a></h3><br>
Отвечает персональный тренер Карина Воронецкая</div></div>
</div></li></ul><ul class="widget-container"><li id="shortcodes-ultimate-9" class="widget shortcodes-ultimate"><h3 class="widgettitle">Бесплатная консультация</h3><div class="textwidget"><div class="su-button-center"><a href="http://tvoyaparallel.ru//vopros-psikhologu" class="su-button su-button-style-soft su-button-wide" style="color:#fff;background-color:#3333cc;border-color:#2929a3;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px" target="_self"><span style="color:#fff;padding:7px 22px;font-size:17px;line-height:26px;border-color:#7070db;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px;text-shadow:1px 1px 3px #000;-moz-text-shadow:1px 1px 3px #000;-webkit-text-shadow:1px 1px 3px #000"><i class="fa fa-send-o" style="font-size:17px;color:#FFFFFF"></i> ВОПРОС ПСИХОЛОГУ</span></a></div></div></li></ul><ul class="widget-container"><li id="text-27" class="widget widget_text"><h3 class="widgettitle">#Республика Онлайн</h3>			<div class="textwidget"><iframe src="http://project.komiinform.ru/partners/" frameborder="0" seamless height="300" width="auto"></iframe></div>
		</li></ul>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<ul class="widget-container"><li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">Популярное сегодня</h3>
<ul class="wpp-list">
<li><a href="http://tvoyaparallel.ru/news/parents/10-sposobov-vyiyti-iz-frendzonyi.htm" title="10 способов выйти из френдзоны" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/22346-featured-30x30.jpg" width=30 height=30 title="10 способов выйти из френдзоны" alt="10 способов выйти из френдзоны" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/parents/10-sposobov-vyiyti-iz-frendzonyi.htm" title="10 способов выйти из френдзоны" class="wpp-post-title" target="_self">10 способов выйти из френдзоны</a> </li>
<li><a href="http://tvoyaparallel.ru/news/parents/pravila-vyigula-sobak.htm" title="Правила выгула собак" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/21117-featured-30x30.jpg" width=30 height=30 title="Правила выгула собак" alt="Правила выгула собак" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/parents/pravila-vyigula-sobak.htm" title="Правила выгула собак" class="wpp-post-title" target="_self">Правила выгула собак</a> </li>
<li><a href="http://tvoyaparallel.ru/news/review/top-10-serialov-o-kosmose.htm" title="ТОП-10 сериалов о космосе" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/20156-featured-30x30.jpg" width=30 height=30 title="ТОП-10 сериалов о космосе" alt="ТОП-10 сериалов о космосе" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/review/top-10-serialov-o-kosmose.htm" title="ТОП-10 сериалов о космосе" class="wpp-post-title" target="_self">ТОП-10 сериалов о космосе</a> </li>
<li><a href="http://tvoyaparallel.ru/news/muscle/vorkuta-priglyanulas-frirajjderam-iz-evropy-i-novojj-zelandii.htm" title="Воркута приглянулась фрирайдерам из Европы и Новой Зеландии" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/36951-featured-30x30.jpg" width=30 height=30 title="Воркута приглянулась фрирайдерам из Европы и Новой Зеландии" alt="Воркута приглянулась фрирайдерам из Европы и Новой Зеландии" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/muscle/vorkuta-priglyanulas-frirajjderam-iz-evropy-i-novojj-zelandii.htm" title="Воркута приглянулась фрирайдерам из Европы и Новой Зеландии" class="wpp-post-title" target="_self">Воркута приглянулась фрирайдерам из Европы и Новой Зеландии</a> </li>
<li><a href="http://tvoyaparallel.ru/news/job/kak-privlech-v-shkoly-komi-molodykh-uchitelejj.htm" title="Как привлечь в школы Коми молодых учителей" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/36942-featured-30x30.jpg" width=30 height=30 title="Как привлечь в школы Коми молодых учителей" alt="Как привлечь в школы Коми молодых учителей" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/job/kak-privlech-v-shkoly-komi-molodykh-uchitelejj.htm" title="Как привлечь в школы Коми молодых учителей" class="wpp-post-title" target="_self">Как привлечь в школы Коми молодых учителей</a> </li>

</ul>
</li></ul>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<ul class="widget-container"><li id="shortcodes-ultimate-11" class="widget shortcodes-ultimate"><div class="textwidget"><div class="su-tabs su-tabs-style-default" data-active="1"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank">ВКонтакте</span><span class="" data-url="" data-target="blank">Facebook</span><span class="" data-url="" data-target="blank">Twitter</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-clearfix"> 
  <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "275", height: "200", color1: 'FFFFFF', color2: '2B587A', color3: '003399'}, 1221436);
</script> </div>
<div class="su-tabs-pane su-clearfix">

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftvoyaparallel%2F&tabs&width=340&height=260&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="275" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 
</div>
<div class="su-tabs-pane su-clearfix"> <a class="twitter-timeline" href="https://twitter.com/tpkomi" data-widget-id="438742268581666816">Твиты от @tpkomi</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></div>

</div></li></ul>        <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Свежие записи</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="http://tvoyaparallel.ru/news/muscle/igroka-stroitelya-vyzvali-v-sbornuyu-rossii.htm"><img width="60" height="60" src="http://tvoyaparallel.ru/wp-content/uploads/2017/04/немцев-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" /></a>                          <h3 class="posts-widgettitle"><a href="http://tvoyaparallel.ru/news/muscle/igroka-stroitelya-vyzvali-v-sbornuyu-rossii.htm" rel="bookmark" title="Игрока &#171;Строителя&#187; вызвали в сборную России">Игрока &#171;Строителя&#187; вызвали в сборную России</a></h3>                        <div class="posts-widget-entry">Игрок «Строителя» Максим Немцев вызван в состав сборной команды России по хоккею с мячом, который проходит тренировочный сбор в Сочи.                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://tvoyaparallel.ru/news/politics/chto-sdelalo-molodezhnoe-pravitelstvo-komi-s-nachala-goda.htm"><img width="90" height="60" src="http://tvoyaparallel.ru/wp-content/uploads/2016/05/Glava_molod_07-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://tvoyaparallel.ru/wp-content/uploads/2016/05/Glava_molod_07-300x200.jpg 300w, http://tvoyaparallel.ru/wp-content/uploads/2016/05/Glava_molod_07-600x400.jpg 600w, http://tvoyaparallel.ru/wp-content/uploads/2016/05/Glava_molod_07.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://tvoyaparallel.ru/news/politics/chto-sdelalo-molodezhnoe-pravitelstvo-komi-s-nachala-goda.htm" rel="bookmark" title="Что сделало Молодежное правительство Коми с начала года">Что сделало Молодежное правительство Коми с начала года</a></h3>                        <div class="posts-widget-entry">Молодежное правительство Республики Коми подвело итоги своей деятельности за I квартал 2017 года. Одним из направлений работы стала исследовательская работа. Так, член Молодежного правительства Республики Коми                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://tvoyaparallel.ru/news/politics/v-usinske-vruchili-premii-aktivnojj-molodezhi.htm"><img width="90" height="60" src="http://tvoyaparallel.ru/wp-content/uploads/2017/04/7NJ3_y0IPp8-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://tvoyaparallel.ru/wp-content/uploads/2017/04/7NJ3_y0IPp8-300x200.jpg 300w, http://tvoyaparallel.ru/wp-content/uploads/2017/04/7NJ3_y0IPp8-768x511.jpg 768w, http://tvoyaparallel.ru/wp-content/uploads/2017/04/7NJ3_y0IPp8-600x399.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://tvoyaparallel.ru/news/politics/v-usinske-vruchili-premii-aktivnojj-molodezhi.htm" rel="bookmark" title="В Усинске вручили премии активной молодежи">В Усинске вручили премии активной молодежи</a></h3>                        <div class="posts-widget-entry">В Усинском Дворце культуры состоялась X юбилейная премия руководителя администрации муниципального образования городского округа «Усинск» в области молодёжной политики «УСПЕХ-2017».                                </div>                    </li>
                            </ul>
        </li></ul>
                <ul class="widget-container"><li class="comments-widget">
         <h3 class="widgettitle">Свежие комментарии</h3>             <ul>
                                        <li class="clearfix">
                             
                                    <div class="comments-widget-entry">
                                                                                <a href="http://tvoyaparallel.ru/news/chelovek/miklukho-maklajj-biografiya-puteshestviya-otkrytiya.htm#comment-50503" class="comments-widget-author">мммммммммм</a>: лох я отличник 
                                            <a href="http://tvoyaparallel.ru/news/chelovek/miklukho-maklajj-biografiya-puteshestviya-otkrytiya.htm#comment-50503" class="comments-widget-more">»</a>                                    </div>                        </li>
                                            <li class="clearfix">
                             
                                    <div class="comments-widget-entry">
                                                                                <a href="http://tvoyaparallel.ru/news/job/kak-privlech-v-shkoly-komi-molodykh-uchitelejj.htm#comment-50469" class="comments-widget-author">Педагог</a>: 4 рабочих часа в день??? Где эта школа, где так ра 
                                            <a href="http://tvoyaparallel.ru/news/job/kak-privlech-v-shkoly-komi-molodykh-uchitelejj.htm#comment-50469" class="comments-widget-more">»</a>                                    </div>                        </li>
                                            <li class="clearfix">
                             
                                    <div class="comments-widget-entry">
                                                                                <a href="http://tvoyaparallel.ru/news/muscle/vorkuta-priglyanulas-frirajjderam-iz-evropy-i-novojj-zelandii.htm#comment-50467" class="comments-widget-author">Емеля</a>: Пусть их проведут и покажут главные достопримечате 
                                            <a href="http://tvoyaparallel.ru/news/muscle/vorkuta-priglyanulas-frirajjderam-iz-evropy-i-novojj-zelandii.htm#comment-50467" class="comments-widget-more">»</a>                                    </div>                        </li>
                                            <li class="clearfix">
                             
                                    <div class="comments-widget-entry">
                                                                                <a href="http://tvoyaparallel.ru/news/job/v-syktyvkare-projjdet-yarmarka-vakansijj-dlya-vypusknikov.htm#comment-50445" class="comments-widget-author">Сыктывкар</a>: Студенты, выпускники, Добро пожаловать в задний пр 
                                            <a href="http://tvoyaparallel.ru/news/job/v-syktyvkare-projjdet-yarmarka-vakansijj-dlya-vypusknikov.htm#comment-50445" class="comments-widget-more">»</a>                                    </div>                        </li>
                                            <li class="clearfix">
                             
                                    <div class="comments-widget-entry">
                                                                                <a href="http://tvoyaparallel.ru/news/review/hvatit-rabotat-na-dyadyu-zevs.htm#comment-50442" class="comments-widget-author">Джин</a>: мне тоже предлагают. Я считаю, что можно заработат 
                                            <a href="http://tvoyaparallel.ru/news/review/hvatit-rabotat-na-dyadyu-zevs.htm#comment-50442" class="comments-widget-more">»</a>                                    </div>                        </li>
                                </ul>
        </li></ul>
     <ul class="widget-container"><li id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="http://tvoyaparallel.ru/uchebnye-zavedeniya-respubliki-komi" class="su-button su-button-style-default su-button-wide" style="color:#FFFFFF;background-color:#003399;border-color:#00297a;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d70b8;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-list-alt" style="font-size:13px;color:#FFFFFF"></i> Список ВУЗов и ССУЗов Коми</span></a></div> <div class="su-button-center"><a href="http://tvoyaparallel.ru/add-organization" class="su-button su-button-style-default su-button-wide" style="color:#FFFFFF;background-color:#003399;border-color:#00297a;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d70b8;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-users" style="font-size:13px;color:#FFFFFF"></i> Молодёжным объединениям</span></a></div> <div class="su-button-center"><a href="http://tvoyaparallel.ru/pogoda-v-respublike-komi" class="su-button su-button-style-default su-button-wide" style="color:#FFFFFF;background-color:#003399;border-color:#00297a;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d70b8;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-cloud" style="font-size:13px;color:#FFFFFF"></i> Погода в Коми</span></a></div>  <div class="su-button-center"><a href="http://tvoyaparallel.ru/radio" class="su-button su-button-style-default su-button-wide" style="color:#FFFFFF;background-color:#003399;border-color:#00297a;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d70b8;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-play" style="font-size:13px;color:#FFFFFF"></i> Онлайн радио</span></a></div><div class="su-button-center"><a href="http://tvoyaparallel.ru/test" class="su-button su-button-style-default su-button-wide" style="color:#fff;background-color:#003399;border-color:#00297a;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#fff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d70b8;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:0px 0px 0px #000;-moz-text-shadow:0px 0px 0px #000;-webkit-text-shadow:0px 0px 0px #000"><i class="fa fa-check-square-o" style="font-size:13px;color:#FFFFFF"></i> Тесты</span></a></div></div></li></ul><ul class="widget-container"><li id="shortcodes-ultimate-8" class="widget shortcodes-ultimate"><h3 class="widgettitle">Официоз</h3><div class="textwidget"><div class="su-posts su-posts-teaser-loop">
					<div id="su-post-32920" class="su-post">
											<a class="su-post-thumbnail" href="http://tvoyaparallel.ru/official/molodezhnyjj-parlament-khotyat-nadelit-pravom-zakonotvorcheskojj-deyatelnosti.htm"><img width="600" height="451" src="http://tvoyaparallel.ru/wp-content/uploads/2016/12/mOtUP5G4OJQ.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tvoyaparallel.ru/wp-content/uploads/2016/12/mOtUP5G4OJQ.jpg 600w, http://tvoyaparallel.ru/wp-content/uploads/2016/12/mOtUP5G4OJQ-300x226.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
										<h2 class="su-post-title"><a href="http://tvoyaparallel.ru/official/molodezhnyjj-parlament-khotyat-nadelit-pravom-zakonotvorcheskojj-deyatelnosti.htm">Молодежный парламент хотят наделить правом законотворческой деятельности</a></h2>
				</div>
								<div id="su-post-28649" class="su-post">
											<a class="su-post-thumbnail" href="http://tvoyaparallel.ru/official/multlager-v-syktyvkare.htm"><img width="600" height="400" src="http://tvoyaparallel.ru/wp-content/uploads/2016/06/IMG_2773.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tvoyaparallel.ru/wp-content/uploads/2016/06/IMG_2773.jpg 600w, http://tvoyaparallel.ru/wp-content/uploads/2016/06/IMG_2773-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
										<h2 class="su-post-title"><a href="http://tvoyaparallel.ru/official/multlager-v-syktyvkare.htm">Мультлагерь в Сыктывкаре</a></h2>
				</div>
								<div id="su-post-28612" class="su-post">
										<h2 class="su-post-title"><a href="http://tvoyaparallel.ru/official/bolee-pyati-tysyach-semejj-komi-napravili-materinskijj-kapital-na-obrazovanie-detejj.htm">Более пяти тысяч семей Коми направили материнский капитал на образование детей</a></h2>
				</div>
				</div></div></li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
</div><!-- #container -->
<div id="gradient">
<div id="container">
    <div id="footer-widgets" class="clearfix">

        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="ajax-calendar-2" class="widget ajax_calendar_widget"><h3 class="widgettitle">Архив по дням</h3><table id="wp-calendar">
	<caption>Апрель 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://tvoyaparallel.ru/2017/03">&laquo; Мар</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://tvoyaparallel.ru/2017/04/01" aria-label="Записи, опубликованные 01.04.2017">1</a></td><td><a href="http://tvoyaparallel.ru/2017/04/02" aria-label="Записи, опубликованные 02.04.2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://tvoyaparallel.ru/2017/04/03" aria-label="Записи, опубликованные 03.04.2017">3</a></td><td><a href="http://tvoyaparallel.ru/2017/04/04" aria-label="Записи, опубликованные 04.04.2017">4</a></td><td><a href="http://tvoyaparallel.ru/2017/04/05" aria-label="Записи, опубликованные 05.04.2017">5</a></td><td><a href="http://tvoyaparallel.ru/2017/04/06" aria-label="Записи, опубликованные 06.04.2017">6</a></td><td><a href="http://tvoyaparallel.ru/2017/04/07" aria-label="Записи, опубликованные 07.04.2017">7</a></td><td><a href="http://tvoyaparallel.ru/2017/04/08" aria-label="Записи, опубликованные 08.04.2017">8</a></td><td><a href="http://tvoyaparallel.ru/2017/04/09" aria-label="Записи, опубликованные 09.04.2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://tvoyaparallel.ru/2017/04/10" aria-label="Записи, опубликованные 10.04.2017">10</a></td><td><a href="http://tvoyaparallel.ru/2017/04/11" aria-label="Записи, опубликованные 11.04.2017">11</a></td><td><a href="http://tvoyaparallel.ru/2017/04/12" aria-label="Записи, опубликованные 12.04.2017">12</a></td><td><a href="http://tvoyaparallel.ru/2017/04/13" aria-label="Записи, опубликованные 13.04.2017">13</a></td><td><a href="http://tvoyaparallel.ru/2017/04/14" aria-label="Записи, опубликованные 14.04.2017">14</a></td><td><a href="http://tvoyaparallel.ru/2017/04/15" aria-label="Записи, опубликованные 15.04.2017">15</a></td><td><a href="http://tvoyaparallel.ru/2017/04/16" aria-label="Записи, опубликованные 16.04.2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://tvoyaparallel.ru/2017/04/17" aria-label="Записи, опубликованные 17.04.2017">17</a></td><td><a href="http://tvoyaparallel.ru/2017/04/18" aria-label="Записи, опубликованные 18.04.2017">18</a></td><td><a href="http://tvoyaparallel.ru/2017/04/19" aria-label="Записи, опубликованные 19.04.2017">19</a></td><td><a href="http://tvoyaparallel.ru/2017/04/20" aria-label="Записи, опубликованные 20.04.2017">20</a></td><td><a href="http://tvoyaparallel.ru/2017/04/21" aria-label="Записи, опубликованные 21.04.2017">21</a></td><td><a href="http://tvoyaparallel.ru/2017/04/22" aria-label="Записи, опубликованные 22.04.2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td><a href="http://tvoyaparallel.ru/2017/04/24" aria-label="Записи, опубликованные 24.04.2017">24</a></td><td id="today"><a href="http://tvoyaparallel.ru/2017/04/25" aria-label="Записи, опубликованные 25.04.2017">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('wp-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="shortcodes-ultimate-10" class="widget shortcodes-ultimate"><h3 class="widgettitle">Подпишись</h3><div class="textwidget"><a href="http://vk.com/tvoya_parallel" target="_blank" title="Мы в ВКонтакте" alt="Мы в ВКонтакте"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/04/vk_2.png"></a>

<a href="https://www.facebook.com/tvoyaparallel/" target="_blank" title="Мы в Facebook" alt="Мы в Facebook"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/04/facebook.png"></a>

<a href="https://twitter.com/tpkomi" target="_blank" title="Мы в Twitter" alt="Мы в Twitter"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/04/twitter.png"></a>


<a href="http://www.yandex.ru/?add=188002&from=promocode" target="_blank" title="Яндекс виджет" alt="Яндекс виджет"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/04/yandex_2.png"></a></div></li></ul>        </div>
        
    </div>
        <div id="footer-info">
<a href="http://tvoyaparallel.ru/"><img src="http://tvoyaparallel.ru/wp-content/themes/TP3/images/tp-bottom.png" align="left" hspace="5" alt="Твоя Параллель" title="Твоя Параллель"></a>Информационное Агентство "Молодежный портал Республики Коми "Твоя Параллель" <br />Свидетельство о регистрации средства массовой информации ИА № ТУ11-00265 от 14.07.2014 г., выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Республике Коми. <br />При полном или частичном использовании материалов обязательна ссылка на источник. Не предназначено для лиц моложе 16 лет.
        </div>

    <div id="footer">
    
        <div id="copyrights">
           Создание сайта: Александр Старков
        </div>
        
        
        <div id="counters">

<span onmouseover="this.style.opacity='1';" style="opacity:0.5;" onmouseout="this.style.opacity='0.5'">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</span>


<span onmouseover="this.style.opacity='1';" style="opacity:0.5;" onmouseout="this.style.opacity='0.5'">
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2999465"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2999465/">
<img src="http://counter.rambler.ru/top100.cnt?2999465" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</span>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2490917", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2490917;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<span onmouseover="this.style.opacity='1';" style="opacity:0.5;" onmouseout="this.style.opacity='0.5'">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2490917">
<img src="//top-fwz1.mail.ru/counter?id=2490917;t=456;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</span>


<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23764675 = new Ya.Metrika({
                    id:23764675,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23764675" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51017430-1', 'tvoyaparallel.ru');
  ga('send', 'pageview');

</script>


</div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div><script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://tvoyaparallel.ru/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://tvoyaparallel.ru/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://tvoyaparallel.ru/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/comfortable-reading/js/jquery.comfortable.reading.js?ver=1.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/comfortable-reading/js/jquery.cookie.js?ver=1.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/tvoyaparallel.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/tvoyaparallel.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/next.gif","jqlb_previous_button_image":"http:\/\/tvoyaparallel.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/tvoyaparallel.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/jcwp-scroll-to-top/jcScrollTop.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"\u042d\u0442\u043e\u0442 \u0448\u043e\u0440\u0442\u043a\u043e\u0434 \u043d\u0435 \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u0432 \u0440\u0435\u0436\u0438\u043c\u0435 \u043f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u0448\u043e\u0440\u0442\u043a\u043e\u0434 \u0432 \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0438 \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0438\u0442\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442 \u043d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0437\u0430\u043f\u0438\u0441\u0438."};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=4.9.9'></script>
 
         <script> 
         jQuery(window).load(function() {
            jQuery().jcScrollTop({
                duration:1000, 
               scroleActivateAt:150,
               scrollElementId:"ScrollTop",
               easingType:"linear",
               position:'right',
               scrollText:"наверх",
               backgroundColor:'#6666ff',
               foreColor:"#FFF",
               fontFamily:"Calibri",
                fontSize:'18px',
                zIndex:'999999 !important',
                fontWeight:'normal',
               textPadding:'5px',
               containerWidth:'100px',
               containerBorder:'2px solid #336699',
               borderRadius:'0px 0px 0px 0px',           
               callback:function(){}            });  
         });
         </script>
         
        </div>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {height:'show'},
autoArrows:  false,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Меню',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2249/2295 objects using disk
Database Caching 10/27 queries in 0.007 seconds using disk

 Served from: tvoyaparallel.ru @ 2017-04-25 17:08:30 by W3 Total Cache -->