<!DOCTYPE html>
<html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://tvoyaparallel.ru/xmlrpc.php">

<title>Как убедить студентов оставаться на Севере |</title>

	  
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[398,470] -->
<link rel="author" href="https://plus.google.com/108093879561903642467" />
<meta name="description" itemprop="description" content="Более половины студентов, учащихся в вузах Арктической зоны, хотят уехать на юг. Об этом журналистам сообщил участник проходящей в Сыктывкаре конференции" />

<meta name="keywords" itemprop="keywords" content="Рынок труда" />

<meta property="og:title" content="Как убедить студентов оставаться на Севере |" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tvoyaparallel.ru/news/job/kak-ubedit-studentov-ostavatsya-na-severe.htm" />
<meta property="og:image" content="http://tvoyaparallel.ru/wp-content/uploads/2017/10/DSC_0207-600x398.jpg" />
<meta property="og:site_name" content="Твоя Параллель" />
<meta property="og:description" content="Более половины студентов, учащихся в вузах Арктической зоны, хотят уехать на юг. Об этом журналистам сообщил участник проходящей в Сыктывкаре конференции «Европейская зона российской Арктики: сценарии развития», ведущий эксперт Арктического центра стратегических исследований САФУ Александр Сабуров. Любопытно, что те студенты, которые обучаются по программам, в названии которых обозначена арктическая направленность, охотнее остаются на родной земле. Это могло бы пригодиться в борьбе с «утечкой мозгов». По результатам исследований Северный (Арктический) федеральный университет выработал ряд других предложений. Необходимо выстраивать более тесную работу с предприятиями, чтобы увеличивался целевой заказ. И абитуриенты, поступая в вуз, знали, что после его окончания их ждет высокооплачиваемое рабочее место. Пока только 3% учащихся по программам арктической направленности получают образование по целевому направлению. Помимо экономических факторов (высокая зарплата, жилье и прочее), важно" />
<meta property="article:published_time" content="2017-10-19T09:39:51Z" />
<meta property="article:modified_time" content="2017-10-18T18:41:46Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/tpkomi" />
<meta name="twitter:title" content="Как убедить студентов оставаться на Севере |" />
<meta name="twitter:description" content="Более половины студентов, учащихся в вузах Арктической зоны, хотят уехать на юг. Об этом журналистам сообщил участник проходящей в Сыктывкаре конференции «Европейская зона российской Арктики: сценарии развития», ведущий эксперт Арктического центра стратегических исследований САФУ Александр Сабуров. Любопытно, что те студенты, которые обучаются по программам, в названии которых обозначена арктическая направленность, охотнее остаются на родной земле. Это могло бы пригодиться в борьбе с «утечкой мозгов». По результатам исследований Северный (Арктический) федеральный университет выработал ряд других предложений. Необходимо выстраивать более тесную работу с предприятиями, чтобы увеличивался целевой заказ. И абитуриенты, поступая в вуз, знали, что после его окончания их ждет высокооплачиваемое рабочее место. Пока только 3% учащихся по программам арктической направленности получают образование по целевому направлению. Помимо экономических факторов (высокая зарплата, жилье и прочее), важно" />
<meta name="twitter:image" content="http://tvoyaparallel.ru/wp-content/uploads/2017/10/DSC_0207-600x398.jpg" />
<meta itemprop="image" content="http://tvoyaparallel.ru/wp-content/uploads/2017/10/DSC_0207-600x398.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Твоя Параллель &raquo; Лента" href="http://tvoyaparallel.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Твоя Параллель &raquo; Лента комментариев" href="http://tvoyaparallel.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Твоя Параллель &raquo; Лента комментариев к &laquo;Как убедить студентов оставаться на Севере&raquo;" href="http://tvoyaparallel.ru/news/job/kak-ubedit-studentov-ostavatsya-na-severe.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvoyaparallel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mtq_CoreStyleSheets-css'  href='http://tvoyaparallel.ru/wp-content/plugins/mtouch-quiz/mtq_core_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mtq_ThemeStyleSheets-css'  href='http://tvoyaparallel.ru/wp-content/plugins/mtouch-quiz/mtq_theme_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='css-style-css'  href='http://tvoyaparallel.ru/wp-content/plugins/comfortable-reading/css/custom.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvoyaparallel.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dazzling-bootstrap-css'  href='http://tvoyaparallel.ru/wp-content/themes/dazzling/inc/css/bootstrap.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dazzling-icons-css'  href='http://tvoyaparallel.ru/wp-content/themes/dazzling/inc/css/font-awesome.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dazzling-style-css'  href='http://tvoyaparallel.ru/wp-content/themes/dazzling/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tvoyaparallel.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/mtouch-quiz/script.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/themes/dazzling/inc/js/bootstrap.min.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://tvoyaparallel.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvoyaparallel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvoyaparallel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://tvoyaparallel.ru/news/job/kak-ubedit-studentov-ostavatsya-na-severe.htm" />
<link rel='shortlink' href='http://tvoyaparallel.ru/?p=41587' />
<link rel="alternate" type="application/json+oembed" href="http://tvoyaparallel.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvoyaparallel.ru%2Fnews%2Fjob%2Fkak-ubedit-studentov-ostavatsya-na-severe.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://tvoyaparallel.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvoyaparallel.ru%2Fnews%2Fjob%2Fkak-ubedit-studentov-ostavatsya-na-severe.htm&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('tvoyaparallel.ru') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<style type="text/css">.entry-content {font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size:14px; font-weight: normal; color:#6B6B6B;}</style>			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tvoyaparallel.ru/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ee217cf1c0&wpp_id=41587';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
					<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<!--[if lt IE 9]>
<script src="http://tvoyaparallel.ru/wp-content/themes/dazzling/inc/js/html5shiv.min.js"></script>
<script src="http://tvoyaparallel.ru/wp-content/themes/dazzling/inc/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-41587 single-format-standard group-blog">

<div id="page" class="hfeed site">

	<nav class="navbar navbar-default" role="navigation">
		<div class="container">
			<div class="navbar-header">
			  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar">
			    <span class="sr-only">Toggle navigation</span>
			    <span class="icon-bar"></span>
			    <span class="icon-bar"></span>
			    <span class="icon-bar"></span>
			  </button>

				<div id="logo" style="padding-left: 15px;">
<a href="http://tvoyaparallel.ru/"><img src="http://tvoyaparallel.ru/wp-content/themes/dazzling/logo.png" style="margin: 10px 0 -15px;"><br><h2>Молодёжный портал Республики Коми</h2></a>

					<span class="site-title">
						
						
							<a class="navbar-brand" href="http://tvoyaparallel.ru/" title="Твоя Параллель" rel="home">Твоя Параллель</a>

											</span><!-- end of .site-name -->

				</div><!-- end of #logo -->

				
											<p class="site-description">Молодёжный портал Республики Коми</p>
					
										
			</div>
			
<div class="header-right">
<div style="margin-top: -5px; padding-right: 10px;"><img src="http://tvoyaparallel.ru/wp-content/uploads/2017/07/16.png"></div>
</div>
				<div id="navbar" class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-menyu" class="nav navbar-nav"><li id="menu-item-11721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11721"><a  href="http://tvoyaparallel.ru/"><i class="fa fa-home"></i> Главная</a></li>
<li id="menu-item-39256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39256 dropdown"><a  href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bullhorn"></i> Новости <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a  href="http://tvoyaparallel.ru/category/news/action"><i class="fa fa-users"></i> Акции</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a  href="http://tvoyaparallel.ru/category/news/kray"><i class="fa fa-map-marker"></i> Край</a></li>
	<li id="menu-item-39260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39260"><a  href="http://tvoyaparallel.ru/category/news/art"><i class="fa fa-picture-o"></i> Искусство</a></li>
	<li id="menu-item-19824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19824"><a  href="http://tvoyaparallel.ru/category/news/education"><i class="fa fa-graduation-cap"></i> Образование</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a  href="http://tvoyaparallel.ru/category/news/job"><i class="fa fa-money"></i> Рынок труда</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a  href="http://tvoyaparallel.ru/category/news/parents"><i class="fa fa-heart"></i> Отношения</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a  href="http://tvoyaparallel.ru/category/news/muscle"><i class="fa fa-flag-checkered"></i> Спорт</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a  href="http://tvoyaparallel.ru/category/news/politics"><i class="fa fa-suitcase"></i> Политика</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a  href="http://tvoyaparallel.ru/category/news/technologies"><i class="fa fa-flask"></i> Технологии</a></li>
</ul>
</li>
<li id="menu-item-39366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39366 dropdown"><a  href="#" data-toggle="dropdown" class="dropdown-toggle">Деятельность <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-39369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39369"><a  href="http://tvoyaparallel.ru/deyatelnost/organ-po-rabote-s-molodezhyu">Органы по работе с молодежью</a></li>
	<li id="menu-item-39368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39368"><a  href="http://tvoyaparallel.ru/deyatelnost/molodezhnye-sovety">Молодежные советы</a></li>
	<li id="menu-item-39367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39367"><a  href="http://tvoyaparallel.ru/deyatelnost/molodezhnye-centry">Молодежные центры</a></li>
	<li id="menu-item-41506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41506"><a  href="http://tvoyaparallel.ru/deyatelnost/molodezhnye-obshhestvennye-obedineniya">Молодежные общественные объединения</a></li>
	<li id="menu-item-41512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41512"><a  href="http://tvoyaparallel.ru/deyatelnost/molodezhnoe-pravitelstvo">Молодежное правительство</a></li>
	<li id="menu-item-41288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41288"><a  href="http://tvoyaparallel.ru/deyatelnost/molodjozhnyjj-parlament">Молодёжный парламент</a></li>
	<li id="menu-item-41478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41478"><a  href="http://tvoyaparallel.ru/deyatelnost/volonterstvo">Волонтерство</a></li>
	<li id="menu-item-41503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41503"><a  href="http://tvoyaparallel.ru/deyatelnost/rossijjskoe-dvizhenie-shkolnikov">Российское движение школьников</a></li>
</ul>
</li>
<li id="menu-item-40688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40688 dropdown"><a  href="#" data-toggle="dropdown" class="dropdown-toggle">Проекты <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-41357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41357"><a  href="http://tvoyaparallel.ru/proektirovanie/konkursy-i-granty">Конкурсы и гранты</a></li>
	<li id="menu-item-40874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40874"><a  href="http://tvoyaparallel.ru/proektirovanie">Проектирование</a></li>
	<li id="menu-item-40875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40875"><a  href="http://tvoyaparallel.ru/proektirovanie/bank_proektov">Банк проектов</a></li>
</ul>
</li>
<li id="menu-item-11922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11922 dropdown"><a  href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-thumb-tack"></i> О нас <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-11924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11924"><a  href="http://tvoyaparallel.ru/kontakty"><i class="fa fa-map-marker"></i> Контакты</a></li>
	<li id="menu-item-11923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11923"><a  href="http://tvoyaparallel.ru/est-idei"><i class="fa fa-pencil"></i> Написать нам</a></li>
	<li id="menu-item-13022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13022"><a  href="http://tvoyaparallel.ru/reklama"><i class="fa fa-bullhorn"></i> Реклама</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav><!-- .site-navigation -->

        <div class="top-section">
				        </div>
        <div id="content" class="site-content container">

            <div class="container main-content-area">                <div class="row ">
	<div id="primary" class="content-area col-sm-12 col-md-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-41587" class="post-41587 post type-post status-publish format-standard has-post-thumbnail hentry category-job">
	<header class="entry-header page-header">

		

		<h1 class="entry-title ">Как убедить студентов оставаться на Севере</h1>

		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://tvoyaparallel.ru/news/job/kak-ubedit-studentov-ostavatsya-na-severe.htm" rel="bookmark"><time class="entry-date published" datetime="2017-10-19T09:39:51+00:00">19.10.2017</time></a>  </span><span class="byline"> <!-- <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://tvoyaparallel.ru/author/ilyabakanov">Илья Баканов</a></span></span> --><i class="fa fa-folder-open-o"></i> <a href="http://tvoyaparallel.ru/category/news/job" rel="category tag">Рынок труда</a> <!-- <i class="fa fa-link"></i> <a href="http://tvoyaparallel.ru/news/job/kak-ubedit-studentov-ostavatsya-na-severe.htm" rel="bookmark">permalink2222</a>. -->		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
<img width="686" height="410" src="http://tvoyaparallel.ru/wp-content/uploads/2017/10/DSC_0207-686x410.jpg" class="thumbnail wp-post-image" alt="" />	<div class="entry-content">
		<p>Более половины студентов, учащихся в вузах Арктической зоны, хотят уехать на юг. Об этом журналистам сообщил участник проходящей в Сыктывкаре конференции «Европейская зона российской Арктики: сценарии развития», ведущий эксперт Арктического центра стратегических исследований САФУ Александр Сабуров.<span id="more-41587"></span></p>
<p>Любопытно, что те студенты, которые обучаются по программам, в названии которых обозначена арктическая направленность, охотнее остаются на родной земле. Это могло бы пригодиться в борьбе с «утечкой мозгов».</p>
<p>По результатам исследований Северный (Арктический) федеральный университет выработал ряд других предложений. Необходимо выстраивать более тесную работу с предприятиями, чтобы увеличивался целевой заказ. И абитуриенты, поступая в вуз, знали, что после его окончания их ждет высокооплачиваемое рабочее место. Пока только 3% учащихся по программам арктической направленности получают образование по целевому направлению.</p>
<p>Помимо экономических факторов (высокая зарплата, жилье и прочее), важно вести профориентационную работу, чтобы молодежь ассоциировала себя с Севером, понимала, насколько важен этот регион для страны.</p>
<p>Участникам конференции А.Сабуров также рассказал о подготовке кадров в САФУ и взаимодействии вузов и научных организаций, Национальном арктическом научно-образовательном консорциуме, в который входят СГУ им.П.Сорокина и УГТУ.</p>
<p>«Мы с большим удовольствием работаем с вашими вузами. Важно, что на севере республики расположен Ухтинский государственный технический университет, который готовит кадры как раз по добыче полезных ископаемых на северных территориях. Это важная составляющая того, чтобы население закреплялось на Севере», &#8212; отметил эксперт.</p>
<p style="text-align: right;">Илья Баканов</p>
<p style="text-align: right;">Фото Антона Пархачёва</p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		

						<hr class="section-divider">
	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-next"><a href="http://tvoyaparallel.ru/news/job/informaciya-dlya-uchashhikhsya-o-vakansiyakh-v-komi-na-18-oktyabrya.htm" rel="prev">Информация для учащихся о вакансиях в Коми на 18 октября <i class="fa fa-chevron-right"></i></a></div><div class="nav-previous"><a href="http://tvoyaparallel.ru/news/politics/molodezhnomu-sovetu-ukhty-trebuyutsya-deputaty.htm" rel="next"><i class="fa fa-chevron-left"></i> Молодежному Совету Ухты требуются депутаты</a></div>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
	<table width="100%"><tr><td width="50%" align="left" valign="top">

<script type="text/javascript">(function(w,doc) {
    if (!w.__utlWdgt ) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h=d[g]('body')[0];
        h.appendChild(s);
    }})(window,document);
</script>
<div data-count-clicks="true" data-icon-style="1" data-text-size="12" data-icon-color="009900" data-pid="1286478" data-icon-size="20" data-text-color="000000" data-dislike-text="Не нравится" data-like-text="Нравится" data-like-layout="tic" data-dislike-layout="tic" class="uptolike-rating"></div>

</td><td width="50%" align="right" valign="top">

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-follow-button-text="Присоединяйся" data-like-text-enable="false" data-additional-network-text="А также:" data-background-alpha="0.0" data-pid="1286252" data-mode="share" data-background-color="ededed" data-hover-effect="rotate-cw" data-share-shape="round-rectangle" data-icon-color="ffffff" data-share-counter-size="11" data-text-color="ffffff" data-buttons-color="ff9300" data-counter-background-color="ffffff" data-share-counter-type="separate" data-follow-text="Группа Твоей Параллели %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.tw.ok.vk.gp." data-selection-enable="true" data-follow-title="Твоя Параллель в соц. сетях!" data-share-style="10" data-follow-vk="tvoya_parallel" data-follow-tw="tpkomi" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="tvoyaparallel" class="uptolike-buttons" ></div>

</td></tr></table>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/job/kak-ubedit-studentov-ostavatsya-na-severe.htm#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://tvoyaparallel.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='41587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35e6ce9c74" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
				<aside id="wp_cr_plugin-2" class="widget widget_wp_cr_plugin"><div id="cr_widget"><a href="#" id="cr_version_link">Версия для слабовидящих</a></div></aside><aside id="search-2" class="widget widget_search"><form method="get" class="form-search" action="http://tvoyaparallel.ru/">
	<div class="form-group">
		<div class="input-group">
	  		<span class="screen-reader-text">Search for:</span>
	    	<input type="text" class="form-control search-query" placeholder="Найти..." value="" name="s">
	    	<span class="input-group-btn">
	      		<button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Search"><span class="glyphicon glyphicon-search"></span></button>
	    	</span>
	    </div>
	</div>
</form></aside><aside id="shortcodes-ultimate-12" class="widget shortcodes-ultimate"><h3 class="widget-title">Стань автором!</h3><div class="textwidget"><div class="su-button-center"><a href="http://tvoyaparallel.ru/add-news" class="su-button su-button-style-soft su-button-wide" style="color:#fff;background-color:#1FA67A;border-color:#198562;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px" target="_self"><span style="color:#fff;padding:7px 22px;font-size:17px;line-height:26px;border-color:#62c1a2;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px;text-shadow:1px 1px 3px #000;-moz-text-shadow:1px 1px 3px #000;-webkit-text-shadow:1px 1px 3px #000"><i class="fa fa-bullhorn" style="font-size:17px;color:#FFFFFF"></i> ПРЕДЛОЖИТЬ НОВОСТЬ</span></a></div>
<br></div></aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><iframe src="http://project.komiinform.ru/partners/" frameborder="0" seamless height="300" width="100%"></iframe></div>
		</aside><ul class="cwp-ul "><li class="recentcomments cwp-li"><span class="cwp-comment-title"><i class="fa fa-comment-o"></i> <span class="comment-author-link cwp-author-link">АЗЧ</span> <span class="cwp-on-text">:</span> <a class="comment-link cwp-comment-link" href="http://tvoyaparallel.ru/news/chelovek/sozdateli-kinamanii-myi-obrushivaem-na-zritelya-detstvo.htm#comment-58699">Создатели «Кинамании»: «Мы обрушиваем на зрителя детство»</a></span><span class="comment-excerpt cwp-comment-excerpt">Просто не твой формат,бротан.</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><i class="fa fa-comment-o"></i> <span class="comment-author-link cwp-author-link">Аноним</span> <span class="cwp-on-text">:</span> <a class="comment-link cwp-comment-link" href="http://tvoyaparallel.ru/news/parents/pravila-vyigula-sobak.htm#comment-58698">Правила выгула собак</a></span><span class="comment-excerpt cwp-comment-excerpt">Он добился танкист</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><i class="fa fa-comment-o"></i> <span class="comment-author-link cwp-author-link">Аноним</span> <span class="cwp-on-text">:</span> <a class="comment-link cwp-comment-link" href="http://tvoyaparallel.ru/official/v-vorkute-mogut-rabotat-shaxtyory-donbasa.htm#comment-58665">В Воркуте могут работать шахтёры Донбасса</a></span><span class="comment-excerpt cwp-comment-excerpt">возьмите на работу!</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><i class="fa fa-comment-o"></i> <span class="comment-author-link cwp-author-link">Георгий</span> <span class="cwp-on-text">:</span> <a class="comment-link cwp-comment-link" href="http://tvoyaparallel.ru/news/review/top-10-serialov-o-kosmose.htm#comment-58474">ТОП-10 сериалов о космосе</a></span><span class="comment-excerpt cwp-comment-excerpt">Дамс, Тёмная Материя завоевала у меня в сердце мес&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><i class="fa fa-comment-o"></i> <span class="comment-author-link cwp-author-link">Аноним</span> <span class="cwp-on-text">:</span> <a class="comment-link cwp-comment-link" href="http://tvoyaparallel.ru/news/parents/pravila-vyigula-sobak.htm#comment-58464">Правила выгула собак</a></span><span class="comment-excerpt cwp-comment-excerpt">Правильно говориш. Я свою собаку выводила за дом,&hellip;</span></li></ul><!-- Generated by https://wordpress.org/plugins/comments-widget-plus/ -->
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [monthly] [avg] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">Популярное сегодня</h3>
<ul class="wpp-list">
<li><a href="http://tvoyaparallel.ru/chp/pozhar-iz-za-neispravnogo-elektropribora.htm" title="Пожар из-за неисправного электроприбора" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/8303-featured-30x30.png" width=30 height=30 title="Пожар из-за неисправного электроприбора" alt="Пожар из-за неисправного электроприбора" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/chp/pozhar-iz-za-neispravnogo-elektropribora.htm" title="Пожар из-за неисправного электроприбора" class="wpp-post-title" target="_self">Пожар из-за неисправного электроприбора</a> </li>
<li><a href="http://tvoyaparallel.ru/news/parents/10-sposobov-vyiyti-iz-frendzonyi.htm" title="10 способов выйти из френдзоны" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/22346-featured-30x30.jpg" width=30 height=30 title="10 способов выйти из френдзоны" alt="10 способов выйти из френдзоны" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/parents/10-sposobov-vyiyti-iz-frendzonyi.htm" title="10 способов выйти из френдзоны" class="wpp-post-title" target="_self">10 способов выйти из френдзоны</a> </li>
<li><a href="http://tvoyaparallel.ru/news/education/syktyvkarka-v-italii-uglevodnaya-dieta-potryasayushhie-lyudi-i-besstrashie.htm" title="Сыктывкарка в Италии: углеводная диета, потрясающие люди и бесстрашие" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/40436-featured-30x30.jpg" width=30 height=30 title="Сыктывкарка в Италии: углеводная диета, потрясающие люди и бесстрашие" alt="Сыктывкарка в Италии: углеводная диета, потрясающие люди и бесстрашие" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/education/syktyvkarka-v-italii-uglevodnaya-dieta-potryasayushhie-lyudi-i-besstrashie.htm" title="Сыктывкарка в Италии: углеводная диета, потрясающие люди и бесстрашие" class="wpp-post-title" target="_self">Сыктывкарка в Италии: углеводная диета, потрясающие люди и бесстрашие</a> </li>
<li><a href="http://tvoyaparallel.ru/news/review/7-videoblogerov-iz-komi.htm" title="7 видеоблогеров из Коми" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/23121-featured-30x30.jpg" width=30 height=30 title="7 видеоблогеров из Коми" alt="7 видеоблогеров из Коми" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/review/7-videoblogerov-iz-komi.htm" title="7 видеоблогеров из Коми" class="wpp-post-title" target="_self">7 видеоблогеров из Коми</a> </li>
<li><a href="http://tvoyaparallel.ru/news/politics/16-napravlenijj-molodezhnojj-politiki-rossii.htm" title="16 направлений молодежной политики России" target="_self"><img src="http://tvoyaparallel.ru/wp-content/uploads/wordpress-popular-posts/33827-featured-30x30.jpg" width=30 height=30 title="16 направлений молодежной политики России" alt="16 направлений молодежной политики России" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://tvoyaparallel.ru/news/politics/16-napravlenijj-molodezhnojj-politiki-rossii.htm" title="16 направлений молодежной политики России" class="wpp-post-title" target="_self">16 направлений молодежной политики России</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<aside id="shortcodes-ultimate-15" class="widget shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="http://tvoyaparallel.ru/uchebnye-zavedeniya-respubliki-komi" class="su-button su-button-style-default su-button-wide" style="color:#FFFFFF;background-color:#1FA67A;border-color:#198562;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#62c1a2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-list-alt" style="font-size:13px;color:#FFFFFF"></i> Список ВУЗов и ССУЗов Коми</span></a></div> <div class="su-button-center"><a href="http://tvoyaparallel.ru/add-organization" class="su-button su-button-style-default su-button-wide" style="color:#FFFFFF;background-color:#1FA67A;border-color:#198562;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#62c1a2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-users" style="font-size:13px;color:#FFFFFF"></i> Молодёжным объединениям</span></a></div> <div class="su-button-center"><a href="http://tvoyaparallel.ru/pogoda-v-respublike-komi" class="su-button su-button-style-default su-button-wide" style="color:#FFFFFF;background-color:#1FA67A;border-color:#198562;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#62c1a2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-cloud" style="font-size:13px;color:#FFFFFF"></i> Погода в Коми</span></a></div>  <div class="su-button-center"><a href="http://tvoyaparallel.ru/radio" class="su-button su-button-style-default su-button-wide" style="color:#FFFFFF;background-color:#1FA67A;border-color:#198562;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#62c1a2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-play" style="font-size:13px;color:#FFFFFF"></i> Онлайн радио</span></a></div><div class="su-button-center"><a href="http://tvoyaparallel.ru/test" class="su-button su-button-style-default su-button-wide" style="color:#fff;background-color:#1FA67A;border-color:#198562;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#fff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#62c1a2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:0px 0px 0px #000;-moz-text-shadow:0px 0px 0px #000;-webkit-text-shadow:0px 0px 0px #000"><i class="fa fa-check-square-o" style="font-size:13px;color:#FFFFFF"></i> Тесты</span></a></div></div></aside>	</div><!-- #secondary -->
                </div><!-- close .row -->
            </div><!-- close .container -->
        </div><!-- close .site-content -->

	<div id="footer-area">
		<div class="container footer-inner">
			
	
	<div class="footer-widget-area">
				<div class="col-sm-6 col-md-4 footer-widget" role="complementary">
			<div id="ajax-calendar-2" class="widget ajax_calendar_widget"><h3 class="widgettitle">Архив по дням</h3><table id="wp-calendar">
	<caption>Октябрь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://tvoyaparallel.ru/2017/09">&laquo; Сен</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://tvoyaparallel.ru/2017/10/02" aria-label="Записи, опубликованные 02.10.2017">2</a></td><td><a href="http://tvoyaparallel.ru/2017/10/03" aria-label="Записи, опубликованные 03.10.2017">3</a></td><td><a href="http://tvoyaparallel.ru/2017/10/04" aria-label="Записи, опубликованные 04.10.2017">4</a></td><td><a href="http://tvoyaparallel.ru/2017/10/05" aria-label="Записи, опубликованные 05.10.2017">5</a></td><td><a href="http://tvoyaparallel.ru/2017/10/06" aria-label="Записи, опубликованные 06.10.2017">6</a></td><td>7</td><td><a href="http://tvoyaparallel.ru/2017/10/08" aria-label="Записи, опубликованные 08.10.2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://tvoyaparallel.ru/2017/10/09" aria-label="Записи, опубликованные 09.10.2017">9</a></td><td><a href="http://tvoyaparallel.ru/2017/10/10" aria-label="Записи, опубликованные 10.10.2017">10</a></td><td><a href="http://tvoyaparallel.ru/2017/10/11" aria-label="Записи, опубликованные 11.10.2017">11</a></td><td><a href="http://tvoyaparallel.ru/2017/10/12" aria-label="Записи, опубликованные 12.10.2017">12</a></td><td><a href="http://tvoyaparallel.ru/2017/10/13" aria-label="Записи, опубликованные 13.10.2017">13</a></td><td><a href="http://tvoyaparallel.ru/2017/10/14" aria-label="Записи, опубликованные 14.10.2017">14</a></td><td><a href="http://tvoyaparallel.ru/2017/10/15" aria-label="Записи, опубликованные 15.10.2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://tvoyaparallel.ru/2017/10/16" aria-label="Записи, опубликованные 16.10.2017">16</a></td><td><a href="http://tvoyaparallel.ru/2017/10/17" aria-label="Записи, опубликованные 17.10.2017">17</a></td><td><a href="http://tvoyaparallel.ru/2017/10/18" aria-label="Записи, опубликованные 18.10.2017">18</a></td><td id="today"><a href="http://tvoyaparallel.ru/2017/10/19" aria-label="Записи, опубликованные 19.10.2017">19</a></td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('wp-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
</div>		</div><!-- .widget-area .first -->
		
				<div class="col-sm-6 col-md-4 footer-widget" role="complementary">
			<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Метки</h3><div class="tagcloud"><a href='http://tvoyaparallel.ru/tag/armiya' class='tag-link-30 tag-link-position-1' title='53 записи' style='font-size: 11.428571428571pt;'>Армия</a>
<a href='http://tvoyaparallel.ru/tag/basketbol' class='tag-link-43 tag-link-position-2' title='35 записей' style='font-size: 9pt;'>Баскетбол</a>
<a href='http://tvoyaparallel.ru/tag/vakansii' class='tag-link-70 tag-link-position-3' title='56 записей' style='font-size: 11.857142857143pt;'>Вакансии</a>
<a href='http://tvoyaparallel.ru/tag/video' class='tag-link-31 tag-link-position-4' title='105 записей' style='font-size: 15.714285714286pt;'>Видео</a>
<a href='http://tvoyaparallel.ru/tag/dayvideo' class='tag-link-119 tag-link-position-5' title='49 записей' style='font-size: 11pt;'>Видео дня</a>
<a href='http://tvoyaparallel.ru/tag/vlast' class='tag-link-4 tag-link-position-6' title='113 записей' style='font-size: 16.142857142857pt;'>Власть</a>
<a href='http://tvoyaparallel.ru/tag/vred-zdorovyu' class='tag-link-142 tag-link-position-7' title='97 записей' style='font-size: 15.142857142857pt;'>Вред здоровью</a>
<a href='http://tvoyaparallel.ru/tag/vystavka' class='tag-link-8 tag-link-position-8' title='42 записи' style='font-size: 10pt;'>Выставка</a>
<a href='http://tvoyaparallel.ru/tag/gorod' class='tag-link-221 tag-link-position-9' title='58 записей' style='font-size: 12pt;'>Город</a>
<a href='http://tvoyaparallel.ru/tag/dtp' class='tag-link-138 tag-link-position-10' title='124 записи' style='font-size: 16.714285714286pt;'>ДТП</a>
<a href='http://tvoyaparallel.ru/tag/egeh' class='tag-link-234 tag-link-position-11' title='32 записи' style='font-size: 8.4285714285714pt;'>ЕГЭ</a>
<a href='http://tvoyaparallel.ru/tag/eda' class='tag-link-86 tag-link-position-12' title='39 записей' style='font-size: 9.5714285714286pt;'>Еда</a>
<a href='http://tvoyaparallel.ru/tag/zhivotnye' class='tag-link-49 tag-link-position-13' title='36 записей' style='font-size: 9.1428571428571pt;'>Животные</a>
<a href='http://tvoyaparallel.ru/tag/zozh' class='tag-link-62 tag-link-position-14' title='36 записей' style='font-size: 9.1428571428571pt;'>ЗОЖ</a>
<a href='http://tvoyaparallel.ru/tag/znamenitosti' class='tag-link-95 tag-link-position-15' title='39 записей' style='font-size: 9.5714285714286pt;'>Знаменитости</a>
<a href='http://tvoyaparallel.ru/tag/igry' class='tag-link-25 tag-link-position-16' title='94 записи' style='font-size: 15pt;'>Игры</a>
<a href='http://tvoyaparallel.ru/tag/intervyu' class='tag-link-54 tag-link-position-17' title='78 записей' style='font-size: 13.857142857143pt;'>Интервью</a>
<a href='http://tvoyaparallel.ru/tag/internet' class='tag-link-88 tag-link-position-18' title='52 записи' style='font-size: 11.285714285714pt;'>Интернет</a>
<a href='http://tvoyaparallel.ru/tag/istoriya' class='tag-link-127 tag-link-position-19' title='72 записи' style='font-size: 13.285714285714pt;'>История</a>
<a href='http://tvoyaparallel.ru/tag/kalendar-voynyi' class='tag-link-179 tag-link-position-20' title='30 записей' style='font-size: 8pt;'>Календарь войны</a>
<a href='http://tvoyaparallel.ru/tag/kino' class='tag-link-64 tag-link-position-21' title='78 записей' style='font-size: 13.857142857143pt;'>Кино</a>
<a href='http://tvoyaparallel.ru/tag/komi' class='tag-link-39 tag-link-position-22' title='58 записей' style='font-size: 12pt;'>Коми</a>
<a href='http://tvoyaparallel.ru/tag/konkurs' class='tag-link-45 tag-link-position-23' title='91 запись' style='font-size: 14.714285714286pt;'>Конкурс</a>
<a href='http://tvoyaparallel.ru/tag/koncert' class='tag-link-34 tag-link-position-24' title='59 записей' style='font-size: 12.142857142857pt;'>Концерт</a>
<a href='http://tvoyaparallel.ru/tag/krazha' class='tag-link-92 tag-link-position-25' title='291 запись' style='font-size: 22pt;'>Кража</a>
<a href='http://tvoyaparallel.ru/tag/moshennichestvo' class='tag-link-136 tag-link-position-26' title='202 записи' style='font-size: 19.714285714286pt;'>Мошенничество</a>
<a href='http://tvoyaparallel.ru/tag/muzyka' class='tag-link-220 tag-link-position-27' title='60 записей' style='font-size: 12.285714285714pt;'>Музыка</a>
<a href='http://tvoyaparallel.ru/tag/narkotiki' class='tag-link-20 tag-link-position-28' title='157 записей' style='font-size: 18.142857142857pt;'>Наркотики</a>
<a href='http://tvoyaparallel.ru/tag/nauka' class='tag-link-41 tag-link-position-29' title='46 записей' style='font-size: 10.571428571429pt;'>Наука</a>
<a href='http://tvoyaparallel.ru/tag/opros' class='tag-link-32 tag-link-position-30' title='40 записей' style='font-size: 9.7142857142857pt;'>Опрос</a>
<a href='http://tvoyaparallel.ru/tag/pamyatnyie-datyi' class='tag-link-203 tag-link-position-31' title='41 запись' style='font-size: 9.8571428571429pt;'>Памятные даты</a>
<a href='http://tvoyaparallel.ru/tag/pozhar' class='tag-link-137 tag-link-position-32' title='71 запись' style='font-size: 13.285714285714pt;'>Пожар</a>
<a href='http://tvoyaparallel.ru/tag/prazdnik' class='tag-link-152 tag-link-position-33' title='34 записи' style='font-size: 8.7142857142857pt;'>Праздник</a>
<a href='http://tvoyaparallel.ru/tag/praktikant' class='tag-link-230 tag-link-position-34' title='57 записей' style='font-size: 11.857142857143pt;'>Практикант</a>
<a href='http://tvoyaparallel.ru/tag/rabota' class='tag-link-69 tag-link-position-35' title='55 записей' style='font-size: 11.714285714286pt;'>Работа</a>
<a href='http://tvoyaparallel.ru/tag/rozysk' class='tag-link-134 tag-link-position-36' title='46 записей' style='font-size: 10.571428571429pt;'>Розыск</a>
<a href='http://tvoyaparallel.ru/tag/rok' class='tag-link-118 tag-link-position-37' title='41 запись' style='font-size: 9.8571428571429pt;'>Рок</a>
<a href='http://tvoyaparallel.ru/tag/sberbank' class='tag-link-239 tag-link-position-38' title='122 записи' style='font-size: 16.571428571429pt;'>Сбербанк</a>
<a href='http://tvoyaparallel.ru/tag/sport' class='tag-link-44 tag-link-position-39' title='284 записи' style='font-size: 21.714285714286pt;'>Спорт</a>
<a href='http://tvoyaparallel.ru/tag/studenty' class='tag-link-16 tag-link-position-40' title='73 записи' style='font-size: 13.428571428571pt;'>Студенты</a>
<a href='http://tvoyaparallel.ru/tag/tvorchestvo' class='tag-link-18 tag-link-position-41' title='99 записей' style='font-size: 15.285714285714pt;'>Творчество</a>
<a href='http://tvoyaparallel.ru/tag/foto' class='tag-link-75 tag-link-position-42' title='36 записей' style='font-size: 9.1428571428571pt;'>Фото</a>
<a href='http://tvoyaparallel.ru/tag/chelovek' class='tag-link-222 tag-link-position-43' title='74 записи' style='font-size: 13.571428571429pt;'>Человек</a>
<a href='http://tvoyaparallel.ru/tag/ybica' class='tag-link-48 tag-link-position-44' title='120 записей' style='font-size: 16.428571428571pt;'>Ыбица</a>
<a href='http://tvoyaparallel.ru/tag/ekologiya' class='tag-link-58 tag-link-position-45' title='30 записей' style='font-size: 8pt;'>Экология</a></div>
</div>		</div><!-- .widget-area .second -->
		
				<div class="col-sm-6 col-md-4 footer-widget" role="complementary">
			<div id="shortcodes-ultimate-10" class="widget shortcodes-ultimate"><h3 class="widgettitle">Подпишись</h3><div class="textwidget"><a href="http://vk.com/tvoya_parallel" target="_blank" title="Мы в ВКонтакте" alt="Мы в ВКонтакте"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/04/vk_2.png"></a>

<a href="https://www.facebook.com/tvoyaparallel/" target="_blank" title="Мы в Facebook" alt="Мы в Facebook"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/04/facebook.png"></a>

<a href="https://twitter.com/tpkomi" target="_blank" title="Мы в Twitter" alt="Мы в Twitter"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/04/twitter.png"></a>


<a href="http://www.yandex.ru/?add=188002&from=promocode" target="_blank" title="Яндекс виджет" alt="Яндекс виджет"><img src="http://tvoyaparallel.ru/wp-content/uploads/2016/04/yandex_2.png"></a></div></div>		</div><!-- .widget-area .third -->
			</div>		</div>

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
								<nav role="navigation" class="col-md-6">
									</nav>
				<div class="copyright col-md-12">
					Информационное Агентство "Молодежный портал Республики Коми "Твоя Параллель" Свидетельство о регистрации средства массовой информации ИА № ТУ11-00265 от 14.07.2014 г., выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Республике Коми. При полном или частичном использовании материалов обязательна ссылка на источник. Не предназначено для лиц моложе 16 лет.									</div>
				<div class="counters">

<span onmouseover="this.style.opacity='1';" style="opacity:0.5;" onmouseout="this.style.opacity='0.5'">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</span>


<span onmouseover="this.style.opacity='1';" style="opacity:0.5;" onmouseout="this.style.opacity='0.5'">
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2999465"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2999465/">
<img src="http://counter.rambler.ru/top100.cnt?2999465" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</span>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2490917", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2490917;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<span onmouseover="this.style.opacity='1';" style="opacity:0.5;" onmouseout="this.style.opacity='0.5'">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2490917">
<img src="//top-fwz1.mail.ru/counter?id=2490917;t=456;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</span>


<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23764675 = new Ya.Metrika({
                    id:23764675,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23764675" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51017430-1', 'tvoyaparallel.ru');
  ga('send', 'pageview');

</script>


</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

<div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div><script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://tvoyaparallel.ru/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/comfortable-reading/js/jquery.comfortable.reading.js?ver=1.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/comfortable-reading/js/jquery.cookie.js?ver=1.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/tvoyaparallel.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/tvoyaparallel.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/next.gif","jqlb_previous_button_image":"http:\/\/tvoyaparallel.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/tvoyaparallel.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-content/themes/dazzling/inc/js/main.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://tvoyaparallel.ru/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2296/2327 objects using disk
Database Caching using disk

 Served from: tvoyaparallel.ru @ 2017-10-19 12:48:14 by W3 Total Cache -->